ACCUEIL  »  FORUM  »  L'ATELIER  » RéGLAGE COMMANDE ET LEVIER D'EMBRAYAGE...
 
RETOUR VERS LA LISTE DES MESSAGES
 Suiv. Fin
RéGLAGE COMMANDE ET LEVIER D'EMBRAYAGE...

Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
Sujet
Posté le 31-08-2013, à 16:38

Bonjour à tous !

Merci encore de m'aider, j'ai un problème de réglage d'embrayage sur la Ktm 125 gs 1991 de mon fils...

Le moteur à été refait par moi même, embrayage neuf, câble neuf, cloche limée.

La semaine dernière il a roulé deux heures mais il m'a dit que l'embrayage cirait...

Alors j'ai un peu mis les mains, mais je ne sais pas régler un embrayage à câble...

Quand je passe la première la moto cale car elle avance d'un seul coup, j'ai essayé de régler la commande au niveau du carter
mis dans tous les sens, plus vers la roue avant avec réglage de la visse au levier...

Mis la commande plus vers la roue arrière et tendre ou détendre avec le levier au niveau de la visse mais rien n'y fait !

Dans tous les sens, commande plus à l'arrière ou plus vers l'avant,  dès que je passe la première la moto part d'un seul coup et cale  !

D'après vous un problème au niveau du montage de l'embrayage neuf ? je pense pourtant n'avoir rien oublié au remontage...(mais ça m'arrive !!  smiley_24   )

Comment sont les réglages de base ? 

Merci à tous !!



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989

Doudou77 | Administrateur | 59 ans | 7,042 Messages | 1,115 images | Blog Hors ligne
rep 1/34
Posté le 31-08-2013, à 17:22

As tu la doc atelier ?  smiley_25 



o marre eud'ch'possé euch'wassingue tin qui drache !
PICARDIE INDEPENDANTE !!!!!!!!!!!!!!!!!!!

Doud'Channel -->>>> http://www.youtube.com/user/doudou77ktm
Moto(s) : Des Ex-Bouses


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 2/34
Posté le 01-09-2013, à 09:52

.

Bonjour Doudou,

Oui j'ai la doc, mais j'ai encore essayé ce matin et quand je passe la première elle part toute seule...

sur la doc il est précisé quand raison de l'usure des garniture, il faut régler au niveau du levier, mais moi l'embrayage est neuf, et j'ai tout essayé.

sur la doc il ne précise pas s'il faut modifier le levier sur son axe vers la roue avant ou vers la roue arrière...et avec le tournevis je tourne bien l'axe dans le sens des aiguilles d'une montre mais je n'ai presque pas de jeu...c'est sans doute parce que l'embrayage est neuf ?

En fait au début j'avais laisser le levier comme dans la photo de la doc, serré la vis six pans et réglé au niveau du levier, mais cela ne marche pas quand je démarre tout va bien, et dès que je passe la première elle part d'un seul coup...

ça m'énerve, j'ai refais tout le moteur, elle tourne impec et je n'arrive pas et ne sais pas régler cet embrayage  smiley_05 ...

Merci beaucoup



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 3/34
Posté le 01-09-2013, à 09:59

.

Par contre j'ai oubliè de vous dire, quand je prend une multiprise et que je force le levier vers la roue avant (j'avais fait ça la semaine dernière quand je ne trouvais pas le réglage) mon fils à roulé une heure mais la moto n'avançait pas comme il faut l'embrayage cirait...

merci !



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 4/34
Posté le 02-09-2013, à 15:27

.

Bon j'ai encore essayé, j'ai vidangé, remis de l'huile propre, et rien à faire...elle dès que je passe la première elle part toute seule donc je maintient le frein avant et elle cale...





Uploaded with ImageShack.us


J'ai pourtant bien limé la cloche elle n'accroche pas...et j'ai mis le total des disques lisses et garnis que préconise la doc...

Voilà l'intérieur du carter ou la tige est cranté et se positionne sur l'arbre primaire ou il y a la cloche, la noix et les disques.

J'ai bien commencé par un disque lisse et terminé par un disque lisse comme la doc le stipule.





Uploaded with ImageShack.us


Et voilà le levier (il est félé, je dois en  trouver un bon mais il serre bien le doigt de commande de l'embrayage) je pense qu'il n'y a pas de réglage, sans doute un problème au niveau de l'embrayage...





Uploaded with ImageShack.us



Est ce que cela ne serait pas un problème d'huile ?, ou embrayage glacé ? (comme il a roulé une ou deux heure avec et l'embrayage cirait beaucoup)

Merci à tous !



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Nsr02 | régulier | 46 ans | 94 Messages | Blog Hors ligne
rep 5/34
Posté le 02-09-2013, à 19:15

salut,Y-a pas un réglage de ressorts, de cote à respecter?Quand on demonte on va toujours trop vite,on prend pas de photos pis quand on remonte...euhhh comme la rmt...As-tu mesurer l'epaisseur des disques et leurs nombres??Et l'empilage des ancien disques,y-a beaucoup de differences?? smiley_28 



Moto(s) : 125 nsr&360egs

Tétév | pipelette en chef | 40 ans | 1,402 Messages | 20 images | Blog Hors ligne
rep 6/34
Posté le 02-09-2013, à 22:01

Faut faire attention au remontage du carter, la butée d embrayage fonctionne comme une crémaillère de direction, de mes souvenir il faut remonter sans le levier en alu qui a sur la photo ou tout du moin sans le câble et on règle en suite, tout les rattrapage de jeu a zéro, on tourne l axe avec un tournevis, sans trop forcé, dans le sens comme pour débrayer et on sert le levier en alu câble a peu près tendu et on fignole avec les vis de réglage de tension. Pas évidant d expliquer!!!
Quand on remonte le carter on dois voir tourner l axe.
Pas évidant a expliquer, en faite il ne faut pas que l axe force sur la butée en remontant le carter, sinon ça ne fonctionne pas.



Moto(s) : ktm 530 exc 2009


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 7/34
Posté le 03-09-2013, à 13:32
nsr02 a écrit :

salut,Y-a pas un réglage de ressorts, de cote à respecter?Quand on demonte on va toujours trop vite,on prend pas de photos pis quand on remonte...euhhh comme la rmt...As-tu mesurer l'epaisseur des disques et leurs nombres??Et l'empilage des ancien disques,y-a beaucoup de differences?? smiley_28 

Bonjour les amis, ! merci nsr,  j'ai plus les anciens disques, éviedemment j'ai pô pensé à les garder, j'ai commandé comme la rmt  smiley_24 ... même nombres qu'ils préconisent en lisses et garnis, j'arrive avec tous les disques en fin de cloche juste bien, les ressorts sont neufs et j'avais mesurer les neufs ils étaient bons par rapport a ce que dit la rmt.

merci



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 8/34
Posté le 03-09-2013, à 13:50
tétév a écrit :

Faut faire attention au remontage du carter, la butée d embrayage fonctionne comme une crémaillère de direction, de mes souvenir il faut remonter sans le levier en alu qui a sur la photo ou tout du moin sans le câble et on règle en suite, tout les rattrapage de jeu a zéro, on tourne l axe avec un tournevis, sans trop forcé, dans le sens comme pour débrayer et on sert le levier en alu câble a peu près tendu et on fignole avec les vis de réglage de tension. Pas évidant d expliquer!!!
Quand on remonte le carter on dois voir tourner l axe.
Pas évidant a expliquer, en faite il ne faut pas que l axe force sur la butée en remontant le carter, sinon ça ne fonctionne pas.

Merci Tétev,  oui c'est pas évident, j'avais pas eu ce problème avec ma 350gs...

Alors ce matin, j'ai tout démonté, les disques un par un essuyer et remis avec de l'huile de boîte pour les lubrifier, par la suite remis le carter avec axe sans la biellette en alu qui tien la câble, par la suite j'ai remis la biellette sur l'axe sans forcer, et j'ai remis la biellette en alu avec le câble.

Au niveau de l'axe quand je met le tournevis dans la fente je n'ai presque pas de jeu de gauche à droite, et je ne peux pas non plus essayer de tourner l'axe avec le tournevis c'est impossible trop dure...

J'ai donc tout démonter et remonter ce matin et affiner les réglages avec le levier au niveau du guidon, alors à froid c'est toujours pareil elle part toute seule.

J'ai donc démarrer dans une descente en seconde j'ai roulé dix minutes et au bout de 10 minutes elle ne le fait plus...je peux m'arrêter et repasser la première sans caler, donc elle ne me le fait pas à chaud...

Par contre la biellette force assez vers la roue avant est-ce normal ?

Voilà comment elle est : elle est pas trop sur l'avant, elle force un peu je trouve ?





Uploaded with ImageShack.us


Et au niveau du levier je dois dévisser jusque là pour qu'elle ne câle plus à chaud :





Uploaded with ImageShack.us




Merci à tous !



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Freduro | Administrateur | 55 ans | 1,806 Messages | 18 images | Blog Hors ligne
rep 9/34
Posté le 03-09-2013, à 14:47

le calage à froid est "quasi normal". le temps que l'huile monte en température, la friction entre les disques est plus importante qu'une fois le tout en température.
sur les dernières photos, le rattrapage de jeu du levier au guidon est en adéquation avec le positionnement du levier qui actionne la crémaillère.
câble en place; démonte le levier au niveau du carter moteur, revisse le tendeur au guidon et repositionne le levier au carter.

si le patinage à chaud persiste, je pencherai plus sur une huile inadaptée ou à la quantité d'huile dans la BV.



devant ma traceMoto(s) : 127 cc sapetoku


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 10/34
Posté le 04-09-2013, à 09:13

.

Bonjour Freduro,

Merci de ton aide, j'ai bien fais comme tu as dis, elle cale toujours à froid, mais une fois à chaud elle ne cale plus, bien que, à chaud quand je passe la première, on sent un peu que l'embrayage accroche et siffle un peu.

Concernant le levier au niveau du carter, je suis obligé de le tirer vers la roue avant avec le réglage de la mollette au guidon, car sans quoi le levier au guidon est trop mou même si je tire le levier du carter vers la roue arrière...

Je pense quand même a un problème d'huile, car j'ai tout démonté hier, chaque disques essuyer et re-huilé et remonter, toutes les rondelles y sont...et serrage des ressorts, et 500 ml d'huile comme dans la rt.

Voilà l'huile que j'utilise, et c'est vrai je la trouve un peu épaisse et à chaud les vitesses ne passent pas très bien :





Uploaded with ImageShack.us


Merci !



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Nsr02 | régulier | 46 ans | 94 Messages | Blog Hors ligne
rep 11/34
Posté le 04-09-2013, à 10:06

le probléme vient d'ailleur,on est toujours dans des temperatures moyenne alors l'huile n'est pas en cause!Je sais plus quoi pour t'aider...Est tu bien sur du niveau d'huile?Peu etre aprés une bonne session d'enduro tout vas se remetre en ordre..



Moto(s) : 125 nsr&360egs


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 12/34
Posté le 04-09-2013, à 10:27

.

Merci Nsr,


Ben oui l'huile 500ml comme la rt..

Faudrait que mon fils roule un peu avec et on verra.

Il y a deux semaines dès que j'ai eu terminer le moteur et tout remonter, je n(arrivais pas à régler l'embrayage, et il est parti rouler comme ça, je lui avais dit de ne pas aller trop loin vu que l'embrayage était pas réglé, mais il est parti deux heures !  smiley_06 ...il ne m'aurais pas foutu l'embrayage en l'air d'avoir roulé comme çà ? il m'a dit qu'il cirait beaucoup !...

Je l'ai démnté mais il n'est pas bleu, et ne sent pas le brulé...

Merci !



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Freduro | Administrateur | 55 ans | 1,806 Messages | 18 images | Blog Hors ligne
rep 13/34
Posté le 04-09-2013, à 12:38
nsr02 a écrit :

le probléme vient d'ailleur,on est toujours dans des temperatures moyenne alors l'huile n'est pas en cause!Je sais plus quoi pour t'aider...Est tu bien sur du niveau d'huile?Peu etre aprés une bonne session d'enduro tout vas se remetre en ordre..

je te trouve bien catégorique.

sur un 2 temps, la boite barbote, l'huile ne subit que les cisaillements des pignons et le glissement des éléments de l'embrayage. la fonction de refroidissement n'est que très minime.
si l'huile contient des additifs qui sont incompatibles avec les pièces de l'embrayage, même une huile neuve provoquera des patinages, quelque soit la température.
en 91, les huiles étaient très différents de celles de 2013.
un essai avec de la dextron pourrait être intéressant.

si les disques garnis ont étés glacés par la "petite" sortie; papier de verre...



devant ma traceMoto(s) : 127 cc sapetoku


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 14/34
Posté le 04-09-2013, à 13:10

bonjour Freduro,

Ils ont été peut être glacé, donc papier de verre combien à peu près 100 ou 600 ?

Pour l'huile de la Dextron 10w40 ?

Merci beaucoup !



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Nsr02 | régulier | 46 ans | 94 Messages | Blog Hors ligne
rep 15/34
Posté le 04-09-2013, à 13:34
freduro a écrit :
nsr02 a écrit :

le probléme vient d'ailleur,on est toujours dans des temperatures moyenne alors l'huile n'est pas en cause!Je sais plus quoi pour t'aider...Est tu bien sur du niveau d'huile?Peu etre aprés une bonne session d'enduro tout vas se remetre en ordre..

je te trouve bien catégorique.

sur un 2 temps, la boite barbote, l'huile ne subit que les cisaillements des pignons et le glissement des éléments de l'embrayage. la fonction de refroidissement n'est que très minime.
si l'huile contient des additifs qui sont incompatibles avec les pièces de l'embrayage, même une huile neuve provoquera des patinages, quelque soit la température.
en 91, les huiles étaient très différents de celles de 2013.
un essai avec de la dextron pourrait être intéressant.

si les disques garnis ont étés glacés par la "petite" sortie; papier de verre...

Bien c'est bien que je dis,l'huile de boite de vitesse moto2T à des propriétés d'anti usure pour les disques immergés,je vois pas pourquoi la dextron irait mieux,bin moi j'ai toujours mis de la GA12:huile 10w40 pour boites power-shift et ça marche!Qu'il essaie pour voir et je m'inclinerai pour sur si c'est vraiment ça smiley_10 



Moto(s) : 125 nsr&360egs


Freduro | Administrateur | 55 ans | 1,806 Messages | 18 images | Blog Hors ligne
rep 16/34
Posté le 04-09-2013, à 14:38

dans une huile 4 temps il y a des agents anti frictions qui peuvent provoquer des glissements d'embrayage.

pour la Dextron, je doute qu'il y ait différent grade. c'est une huile de transmission pour boite automatique. elle est plus fluide que ta 10w40 et supporte plutôt pas mal les contraintes de l'embrayage en bain d'huile de nos motos. je l'utilisais sur un 250 kdx et en avait trouvé que des avantages. ce trouve en grande surface.

n'importe quelle toile éméri fera l'affaire pour déglacer (et non poncer !!) les disques garnis. il s'agit juste de retirer une pellicule de vernis qui aurait pu se créer à leur surface.



devant ma traceMoto(s) : 127 cc sapetoku

GS-600-XC | Administrateur | 58 ans | 6,364 Messages | 1,147 images | Blog Hors ligne
rep 17/34
Posté le 04-09-2013, à 15:07
nsr02 a écrit :
freduro a écrit :
nsr02 a écrit :

le probléme vient d'ailleur,on est toujours dans des temperatures moyenne alors l'huile n'est pas en cause!Je sais plus quoi pour t'aider...Est tu bien sur du niveau d'huile?Peu etre aprés une bonne session d'enduro tout vas se remetre en ordre..

je te trouve bien catégorique.

sur un 2 temps, la boite barbote, l'huile ne subit que les cisaillements des pignons et le glissement des éléments de l'embrayage. la fonction de refroidissement n'est que très minime.
si l'huile contient des additifs qui sont incompatibles avec les pièces de l'embrayage, même une huile neuve provoquera des patinages, quelque soit la température.
en 91, les huiles étaient très différents de celles de 2013.
un essai avec de la dextron pourrait être intéressant.

si les disques garnis ont étés glacés par la "petite" sortie; papier de verre...

Bien c'est bien que je dis,l'huile de boite de vitesse moto2T à des propriétés d'anti usure pour les disques immergés,je vois pas pourquoi la dextron irait mieux,bin moi j'ai toujours mis de la GA12:huile 10w40 pour boites power-shift et ça marche!Qu'il essaie pour voir et je m'inclinerai pour sur si c'est vraiment ça smiley_10 

Pourquoi une Dexron ou plus généralement une ATF destinée aux boites automatiques? Parce que ces dernières fonctionnent sur le principe d'embrayages en bain d'huile qui verrouillent ou libèrent des trains de pignons et permettent le changement des vitesses.

Ce sont de huiles capables de résister aux fortes température et aux cisaillements du passage par le viscocoupleur.

Leur faible viscosité rend parfois les boites bruyantes.

Ce n'est pas forcément la panacée. La bonne huile est celle conseillée par le constructeur.



=============================================
              Pourquoi faire simple quand on peut faire compliqué!!         smiley_21
              (Maximes Shadoks)                                                                   
=============================================


Endurovintage (Patrick) | Administrateur | 57 ans | 17,680 Messages | 3,600 images | Blog Hors ligne
rep 18/34
Posté le 04-09-2013, à 15:08

allez, je mets mon grain de sel... pour les KTMjusqu'en 83 au moins, zappez toutes ces huiles hors de prix qu'on vous vend pour les boites de vitesse avec des additifs machins, des additifs choses etc etc...DEXRON ATF II ou III comme préconisé par KTM à cette époque...
Maintenant pour un modèle 91, je ne sais pas...
Par contre, d'expérience, un niveau d'huile de boite trop haut entraine un patinage de l'embrayage sur mes 250 KTM 78 et 82 ainsi que sur les 125/76 bloc 51 et sur les 125 RV bloc 500. Cela crée une émulsion à cause du barbotage trop important des diverses pièces en mouvement et un "coussin d'air" (en fait de l'huile émulsionnée) se forme entre les disque des l'embrayage.

Bref pas assez d'huile, c'est pas bon, mais trop non plus!! pour 1.2 litres de préconisé pour le bloc 54 de 78, je mets systématiquement 1,1l voire 1L et ça va vachtement mieux...

En revanche un embrayage katoche qui entraine en prise...mhhhh jusqu'en 82, c'est quasiment la signature de la marque...



ALLES ERDREICH IST ÖSTERREICH UNTERTAN
===============================
Il est beaucoup plus intéressant de regarder où l'on ne va pas pour la bonne raison que, là où l'on va, il sera toujours temps d'y regarder quand on y sera.
===============================================
Moto(s) : Royal Enfile turboD


Galopin | fidèle | 207 Messages | 37 images | Blog Hors ligne
rep 19/34
Posté le 04-09-2013, à 21:31

Je mets de la dextron ,sur le 125 76 mais ,j'ai du mal a trouver le point mort  smiley_28  smiley_28 



Endurovintage (Patrick) | Administrateur | 57 ans | 17,680 Messages | 3,600 images | Blog Hors ligne
rep 20/34
Posté le 04-09-2013, à 21:41

bah ça c'est normal avec les boites katé de la grande époque!!!  smiley_14  un p'tit coup de talon bien sec dans le sélecteur et le point mort tombe quasi à chaque fois...



ALLES ERDREICH IST ÖSTERREICH UNTERTAN
===============================
Il est beaucoup plus intéressant de regarder où l'on ne va pas pour la bonne raison que, là où l'on va, il sera toujours temps d'y regarder quand on y sera.
===============================================
Moto(s) : Royal Enfile turboD


Galopin | fidèle | 207 Messages | 37 images | Blog Hors ligne
rep 21/34
Posté le 04-09-2013, à 22:07

Tout en douceur  smiley_09  smiley_09 



Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 22/34
Posté le 05-09-2013, à 09:25

.

Bonjour à tous et merci !

Je ne pensais pas avoir autant de commentaire  smile  et vous m'aidez beaucoup, merci !

Si je demande à mon gamin de faire un tour avec et qu'il abîme encore l'embrayage je vais m'en vouloir...

Je vais re-démonter, passer un coup de papier de verre sur les disques garnis et trouver de l'huile qui va bien...


Aussi de la Dexron c'est de la Motul ? en fait ?

http://www.uship.fr/bateaux,huile-dexro … 16.fr.html

J'ai un Norauto près de chez moi je peu prendre celle-là ?

http://www.norauto.fr/Acheter-Huile-boi … 37795.html

Merci beaucoup !



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Endurovintage (Patrick) | Administrateur | 57 ans | 17,680 Messages | 3,600 images | Blog Hors ligne
rep 23/34
Posté le 05-09-2013, à 10:12

perso, je prends ma Dexron ATF II c'est Auto Distribution à 8.50 euros les deux litres
Dexron ATF c'est une norme, pas une marque
simple, tu vas dans google images, tu tapes DEXRON ATF...tu verras des bidons de Castrol, Mobil, Motul, Total etc etc....



ALLES ERDREICH IST ÖSTERREICH UNTERTAN
===============================
Il est beaucoup plus intéressant de regarder où l'on ne va pas pour la bonne raison que, là où l'on va, il sera toujours temps d'y regarder quand on y sera.
===============================================
Moto(s) : Royal Enfile turboD

GS-600-XC | Administrateur | 58 ans | 6,364 Messages | 1,147 images | Blog Hors ligne
rep 24/34
Posté le 05-09-2013, à 11:03

Au départ, Dexron c'est une spécification GM, un nom déposé, devenu de fait une norme.  smile

Klaxon, frigidaire, mobylette ....  smiley_07 



=============================================
              Pourquoi faire simple quand on peut faire compliqué!!         smiley_21
              (Maximes Shadoks)                                                                   
=============================================

 
RETOUR VERS LA LISTE DES MESSAGES
 Suiv. Fin