ACCUEIL  »  FORUM  »  DISCUSSION GéNéRALE  » PROBLEME ELECTRIQUE , FAUX CONTACT ?
 
RETOUR VERS LA LISTE DES MESSAGES
PROBLEME ELECTRIQUE , FAUX CONTACT ?

Leo | membre | 19 ans | 10 Messages | Blog Hors ligne
Sujet
Posté le 12-11-2019, à 12:33

Bonjour j'ai depuis peu un probleme electrique sur mon 450 exc 2009, certains jours mon eclairage fonctionne, et certaines fois non, je penses aussi que lorsque l'eclairage ne fonctionne pas ma batterie ne se recharge pas en roulant, je n'y connais pas grand chose en electricitée quelqun pourrais m'avancer ?rire

Merci  smiley_15 



Moto(s) : 450 exc 2009


Freduro | Administrateur | 55 ans | 1,806 Messages | 18 images | Blog Hors ligne
rep 1/7
Posté le 12-11-2019, à 16:24

Pour l’éclairage, contrôle déjà le bon fonctionnement du commodo. Cet accessoire n’est absolument pas étanche et l’eau y fait des ravages.
Pour la charge batterie, contrôle le voltage aux bornes moteur en route et dis nous la valeur relevée.



devant ma traceMoto(s) : 127 cc sapetoku


Leo | membre | 19 ans | 10 Messages | Blog Hors ligne
rep 2/7
Posté le 12-11-2019, à 22:17

je vais controler dans la semaine, je vous redis sa ,



Moto(s) : 450 exc 2009


Leo | membre | 19 ans | 10 Messages | Blog Hors ligne
rep 3/7
Posté le 21-11-2019, à 18:02

Yo, j'ai rouler un peu avec, (en la demarrant toujours au kick) et la ce matin en voulant la prendre impossible de la demarrer alors qu'avant elle demarrais au quart de tour avec le kick, sa pourrais etre lié avec le probleme electrique du demarreur ? je vais esssayer de demonter la bougie pour voir si il y a de l'etincelle mais j'ai pas la clée specifique :S



Moto(s) : 450 exc 2009


Freduro | Administrateur | 55 ans | 1,806 Messages | 18 images | Blog Hors ligne
rep 4/7
Posté le 21-11-2019, à 19:35

Et tu as fait les mesures de tension ?



devant ma traceMoto(s) : 127 cc sapetoku


Leo | membre | 19 ans | 10 Messages | Blog Hors ligne
rep 5/7
Posté le 30-11-2019, à 19:55

BOnjour, j'ai fais le mesures de tension, il y a l'air d'avoir rien qui sort du regulateur, j'ai remarquer autre chose, le feux stop marche uniquement quands mes phares sonts eteints au commodo, meme avec le regulateur de tension enlever



Moto(s) : 450 exc 2009


Leo | membre | 19 ans | 10 Messages | Blog Hors ligne
rep 6/7
Posté le 30-11-2019, à 19:57

comment tester le commodo ? j'ai un ventilateur de brancher a la plae des clignos et il marche bien



Moto(s) : 450 exc 2009


Freduro | Administrateur | 55 ans | 1,806 Messages | 18 images | Blog Hors ligne
rep 7/7
Posté le 01-12-2019, à 13:33

Tu as fait des mesures et tu ne les donnes pas...



devant ma traceMoto(s) : 127 cc sapetoku

 
RETOUR VERS LA LISTE DES MESSAGES
Ce sujet ne contient pas encore d'images