91 connectés : 2 membres : doudou77 |  Jimmy'ho |  et 89 invités
300 EXC TPI 2018 QUI DÉMARRE MAL À FROID
Jybsii   
Nouveau membre | 20 ans | 3 messages
le 04-04-2021, à 19:49
Sujet

bonjours je viens vers vous cars je suis bloqué l'injection c'est nouveau pour moi
quand la moto est froid il me faut bien 5 à 10 seconde de démarreur pour la faire craquer après au premiers coup elle démarre
et quand elle veut bien démarrer elle broute comme pas possible sinon appart cela elle fonctionne correctement


Moto(s) : 0
Freduro   
Modérateur | 56 ans | 2,305 messages | 19 images
le 04-04-2021, à 21:39

La procédure de mise en route inclut un lancement de la pompe à injection .
Un appui court sur le bouton de démarreur pour lancer la pompe et après un appui long pour lancer le moteur. C’est comme ça que tu procède ?


Si vous me cherchez, je suis là, avant ma traceMoto(s) : 127 cc sapetoku
Jybsii   
Nouveau membre | 20 ans | 3 messages
le 04-04-2021, à 21:50

bonsoir, oui toujours


Moto(s) : 0
Freduro   
Modérateur | 56 ans | 2,305 messages | 19 images
le 04-04-2021, à 22:16

Tes filtres à essence sont propres ou neufs ?
La batterie est en pleine forme ?
Les connexions électriques propres ?


Si vous me cherchez, je suis là, avant ma traceMoto(s) : 127 cc sapetoku
Jybsii   
Nouveau membre | 20 ans | 3 messages
le 05-04-2021, à 11:39

la crépine je viens de la changer
ma batterie c'est une lithium elle a même pas 2 mois je relève pas de chute de tension quand j'actionne mon démarreur par contre je sens qu'il ne tourne pas super vite
je vais essayer la prochaine fois de la démarrer au kick  mais avec ce kick ridicule c'est un poil compliqué


Moto(s) : 0
91 connectés : 2 membres : doudou77 |  Jimmy'ho |  et 89 invités
91 connectés : 2 membres : doudou77 |  Jimmy'ho |  et 89 invités