ACCUEIL  »  FORUM  »  L'ATELIER  » RéGLAGE COMMANDE ET LEVIER D'EMBRAYAGE...
 
RETOUR VERS LA LISTE DES MESSAGES
 Début Préc.
RéGLAGE COMMANDE ET LEVIER D'EMBRAYAGE...

Endurovintage (Patrick) | Administrateur | 57 ans | 17,680 Messages | 3,600 images | Blog Hors ligne
rep 25/34
Posté le 05-09-2013, à 11:05

OK pour le cours d'histoire Didier...mais un peu "pine ailleurs" quand même!!!  smiley_14  smiley_14  smiley_14 



ALLES ERDREICH IST ÖSTERREICH UNTERTAN
===============================
Il est beaucoup plus intéressant de regarder où l'on ne va pas pour la bonne raison que, là où l'on va, il sera toujours temps d'y regarder quand on y sera.
===============================================
Moto(s) : Royal Enfile turboD


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 26/34
Posté le 06-09-2013, à 12:56

.

Bonjour,

Ok merci Pat, merci GS600, J'ai un auto distribution à Calais, je vais y aller...je vous tien au courant !

Merci beaucoup...

Philippe



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 27/34
Posté le 06-09-2013, à 12:58
endurovintage a écrit :

OK pour le cours d'histoire Didier...mais un peu "pine ailleurs" quand même!!!  smiley_14  smiley_14  smiley_14 

Ha bin dis !! L'autre-fois j'avais dis une connerie sur un carbu, je me suis fais remettre en place bon sang y rigole pô !!    smiley_15 

 rire 



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


VINCE | membre | 30 Messages | Blog Hors ligne
rep 28/34
Posté le 08-09-2013, à 10:44

Bonjour

j'ai eu la meme becane que toi
tout d'abord question bête est ce que tu as bien mis en position le plateau presseur de mémoire il y a un point sur celui ci pour le positionner je m'explique est ce que ton plateau est bien en appui
la butée a aiguille est elle préesente et  en bon état

d'autre part je suis d'accord avec tous les messages précédent il faut mettre de l'huile DEXRON tout d'abord elle n'est pas chere donc tu peux vidanger + souvent tu la trouves dans les supermarches en bidon de 2l (Carouf etc...)
avec cette huile l'effet de collage a froid est attenué ce qui sur cette moto est très courant

tiens nous au courant



Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 29/34
Posté le 09-09-2013, à 10:00

.

Bonjour à tous !

Merci Vince, tu me rassures, j'ai pas encore eu le temps d'aller en ville cette semaine, mais je m'en occupe je dois m'y rendre...

Alors, j'ai bien mis en correspondance la flèche et le repère sur le plateau presseur, ça c'est bon.

La butée à aiguille c'est bien le roulement circulaire à aiguille ? si c'est ça, le roulement à aiguille est neuf. et apparemment j'ai suivi la rt et pense ne pas m'être trompé. Mais je démonterais encore, on sait jamais, de toutes façons je dois passer les disques au papier de verre dans le cas où ils seraient glacés.

Je vous tiens au courrant

Merci encore !

 smile 



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Phil62 | fidèle | 58 ans | 154 Messages | Blog Hors ligne
rep 30/34
Posté le 21-09-2013, à 07:56

.

bonjour à tous,

Voilà je reviens vers vous avec une bonne nouvelle, apparemment tout refonctionne, j'ai redémonté, passé les disques garnis à l'abrasif, et remis de l'huile dexron atf II comme recommandé...

Essai concluant, la moto ne cale plus, on sent quand même qu"elle veut partir mais très faiblement, mais c'est sans doute normal comme on me disait plus haut, c'est le défaut de ces années-là...

Mon fils à roulé deux heures avec et m'a dit qu'elle tournait très bien et pas eu de problème, seulement un claquage de bougie...

Donc changement d'huile plus fluide et toile emeri sur les disques et c'est reparti !

Merci encore à tous !

Philippe  smiley_07 



Moto(s) : CBR 1000 F 1992 / KTM 125 gs 1993 / KTM 350 gs 1989


Endurovintage (Patrick) | Administrateur | 57 ans | 17,680 Messages | 3,600 images | Blog Hors ligne
rep 31/34
Posté le 21-09-2013, à 08:09

bon bah voilà un soucis réglé!!! impecc!! smiley_15 



ALLES ERDREICH IST ÖSTERREICH UNTERTAN
===============================
Il est beaucoup plus intéressant de regarder où l'on ne va pas pour la bonne raison que, là où l'on va, il sera toujours temps d'y regarder quand on y sera.
===============================================
Moto(s) : Royal Enfile turboD


Galopin | fidèle | 207 Messages | 37 images | Blog Hors ligne
rep 32/34
Posté le 21-09-2013, à 15:46
endurovintage a écrit :

bah ça c'est normal avec les boites katé de la grande époque!!!  smiley_14  un p'tit coup de talon bien sec dans le sélecteur et le point mort tombe quasi à chaque fois...

Bon ,la technique est excellente  smiley_18  , j'y arrive prèsque a tout les coup .



Endurovintage (Patrick) | Administrateur | 57 ans | 17,680 Messages | 3,600 images | Blog Hors ligne
rep 33/34
Posté le 21-09-2013, à 15:56

bah si que j't'y dis (comme on dit dans mon terroir Beaujolais)  smiley_14  smiley_14  smiley_14 



ALLES ERDREICH IST ÖSTERREICH UNTERTAN
===============================
Il est beaucoup plus intéressant de regarder où l'on ne va pas pour la bonne raison que, là où l'on va, il sera toujours temps d'y regarder quand on y sera.
===============================================
Moto(s) : Royal Enfile turboD


Manu 17 | membre | 49 ans | 16 Messages | 6 images | Blog Hors ligne
rep 34/34
Posté le 09-11-2019, à 14:25

Bonjour,je fais remonter le sujet pour éviter d'en créer un nouveau, donc je ne m'inquiète pas si je ne trouve pas le point mort de mon 600 lc4 de 88 quand le moteur tourne  .Un petit coup de talon,  smiley_25 
Le problème vient de mes bottes. Merci.



Moto(s) : 600 LC4 1988

 
RETOUR VERS LA LISTE DES MESSAGES
 Début Préc.