KTM MX 1990 - FUITE EXTERNE LIQUIDE DE REFROIDISSEMENT
Bidman01 | régulier   
34 ans | 53 messages | 55 images
Bidman01 | régulier   
34 ans | 53 | 55
 le 01-02-2020, à 23:52
Sujet

Bonjour à tous, sur ma ktm MX de 90 ou 92, un 2 temps 250cc, j’ai une fuite au niveau de la culasse ou embase ..
Du liquide de refroidissement en sort :-(

Comment est ce possible ?

Quel peut être le problème ?
- joint mort ?
- pompe à eau morte ?

Pourquoi de l’eau sort de ce moteur ? Est ce normal d avoir du liquide à cet endroit du moteur ?

Merci pour votre aide


Moto(s) : KTM 250 MX 1991
Gs-600-xc | Modérateur    Web  
60 ans | 7,484 messages | 1,408 images
Gs-600-xc | Modérateur    Web  
60 ans | 7,484 | 1,408
 le 02-02-2020, à 05:34

Des photos?

Faudrait être sûr d'où provient la fuite.

L'embase est en bas, le joint d'embase n'est pas en contact avec la flotte.
Si ça fuit à l'embase, il faut craindre une fissure du cylindre.


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Bidman01 | régulier   
34 ans | 53 messages | 55 images
Bidman01 | régulier   
34 ans | 53 | 55
 le 02-02-2020, à 18:06

Voici des Photos ,

1/ le liquide passe en effet par un endroit où il y a le joint mais j’ai l impression que une partie métallique est posa plat donc ça passe en dessous ..

Si c le cas , comment réparer ? Pâte haut chaleur ?  Autre idée ?







2/ concernant la pompe à eau, comment savoir si elle fonctionne ?





Merci


Moto(s) : KTM 250 MX 1991
Bidman01 | régulier   
34 ans | 53 messages | 55 images
Bidman01 | régulier   
34 ans | 53 | 55
 le 02-02-2020, à 18:13



La deuxième photo est pour montrer le niveau du joint dont je parle, la fuite est pas sur le cote latérale mais bien en face , au niveau de la fonction entre les deux pièces , sous la sortie d’échappement


Moto(s) : KTM 250 MX 1991
Gs-600-xc | Modérateur    Web  
60 ans | 7,484 messages | 1,408 images
Gs-600-xc | Modérateur    Web  
60 ans | 7,484 | 1,408
 le 02-02-2020, à 18:51

Commence par un bon coup de nettoyeur HP.

Ensuite dépose culasse, cylindre.



J'avais pensé fuite autour des goujons de culasse, mais non, puisqu'ils ne débouchent pas dans les carters. C'est des vis, en fait.

Le parcours prit par une fuite, est souvent difficile à cerner.

Tu pourrais pulvériser du talc sur le cylindre et voir où il est lavé par la fuite.


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Gs-600-xc | Modérateur    Web  
60 ans | 7,484 messages | 1,408 images
Gs-600-xc | Modérateur    Web  
60 ans | 7,484 | 1,408
 le 02-02-2020, à 19:12

À voir s'il y a une jonction entre l'embase et le circuit de refroidissement.


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Freduro | Modérateur   
56 ans | 2,396 messages | 20 images
Freduro | Modérateur   
56 ans | 2,396 | 20
 le 02-02-2020, à 19:44

Vu la forme du carter de la pompe, il y a sûrement un canal traversant les carters centraux pour apporter du refroidissement en partie basse avant du cylindre, donc en traversant le joint d’embase.
À part démonter et inspecter, je vois pas d’autres solutions.


Si vous me cherchez, je suis là, avant ma traceMoto(s) : 127 cc sapetoku
Bidman01 | régulier   
34 ans | 53 messages | 55 images
Bidman01 | régulier   
34 ans | 53 | 55
 le 02-02-2020, à 21:22

Merci, il me reste plus qu à démonter pour voir alors ok.... malheureusement c une moto qui est dans une maison secondaire donc ça sera malheureusement pas pour tout de suite ...

Une idée de où trouver les joints pour ce que je vais démonter sur le net ? Et si vous connaissez des endroits où c’est pas cher, je suis preneur :-)

2/ pour ce qui est de vérifier si la pompe à eau fonctionne , vous avez des méthodes Magique ou moins magique ?

Merci encore


Moto(s) : KTM 250 MX 1991
Freduro | Modérateur   
56 ans | 2,396 messages | 20 images
Freduro | Modérateur   
56 ans | 2,396 | 20
 le 02-02-2020, à 22:33

En démontant et en remplaçant les joints moteur, tu interviendra aussi sur le couvercle de la pompe. Tu pourras alors voir l'état et le fonctionnement de la turbine


Si vous me cherchez, je suis là, avant ma traceMoto(s) : 127 cc sapetoku
Bidman01 | régulier   
34 ans | 53 messages | 55 images
Bidman01 | régulier   
34 ans | 53 | 55
 le 03-02-2020, à 12:44

en regardant de plus pres les photos ( puisque j'ai aps encore nettoyé et demonté ) , je crois voir une fissure ( carré rouge ).



Si cela s'avere confirmé .... est-ce réparable ?

c'est une vieille moto, donc pas envie de mettre 300/400 euros dans un nouveau cylindre ...

merci


Moto(s) : KTM 250 MX 1991
Freduro | Modérateur   
56 ans | 2,396 messages | 20 images
Freduro | Modérateur   
56 ans | 2,396 | 20
 le 03-02-2020, à 17:58

La fissure, c’est plutôt le plan de joint des carters centraux qui aura été malmené.
Pour le moment, un démontage ne te coûtera que du temps, sauf si tu n’oses te lancer.
Au mieux, quelques joints papier, au pire, le démontage nous le dira.
Il existe des solutions, peu orthodoxes, pour stopper temporairement ce genre de fuite. Mais là on se rapproche plus de la sorcellerie que de la mécanique.


Si vous me cherchez, je suis là, avant ma traceMoto(s) : 127 cc sapetoku
LEGUED | régulier   
68 messages | 19 images
LEGUED | régulier   
68 | 19
 le 05-02-2020, à 09:36

Bonjour,
Je commencerais effectivement par un bon nettoyage.
Puis fais tourner le moteur pour voir vraiment d’où ça vient.
Sinon, j’ai l’impression qu’il manque le joint du couvercle de commande de valves....

FRED

Bidman01 | régulier   
34 ans | 53 messages | 55 images
Bidman01 | régulier   
34 ans | 53 | 55
 le 05-02-2020, à 11:39

@LEGUED =

joint de commande de valve ? d’échappement tu parles ?  peux tu me le situer sur la photo pour etre sur qu'on parle de la meme chose ?

merci


Moto(s) : KTM 250 MX 1991
LEGUED | régulier   
68 messages | 19 images
LEGUED | régulier   
68 | 19
 le 05-02-2020, à 12:44



C’est un joint en caoutchouc à la base du carter de commande de valve.
J’ai déjà eu des soucis à ce niveau, et je crois que la pièce n’est malheureusement plus dispo....
Si c’est ça, démontage du carter, nettoyage-dégraissage-pâte à joint et roule ma poule.

Bidman01 | régulier   
34 ans | 53 messages | 55 images
Bidman01 | régulier   
34 ans | 53 | 55
 le 02-06-2020, à 15:18

Bonjour à tous.

Ça y est .. j ai enfin pu aller voir la moto et donc nettoyer + démonter





Tt parait très propre ... le joint était pas abîmé mais bon .. je l’ai changé ... après quelques réglages et une potion magique anti fuites radiateur ..

Ça fuit pas !! :-)


Moto(s) : KTM 250 MX 1991
Bidman01 | régulier   
34 ans | 53 messages | 55 images
Bidman01 | régulier   
34 ans | 53 | 55
 le 02-06-2020, à 15:20


Moto(s) : KTM 250 MX 1991
Sableux62 | fidèle   
24 ans | 218 messages | 109 images
Sableux62 | fidèle   
24 ans | 218 | 109
 le 03-06-2020, à 09:20

Salut,
maintenant que ça ne fuit plus, essaye de vidanger ton liquide (car il a le produit colmatant)  et en mettre du neuf.

Il ne faut pas laisser ces produits trop longtemps dans les moteurs de moto