PROBLèME EMBRAYAGE SUR 240 GS 89
Prisciljojo   
membre | 38 ans | 30 messages | 22 images
le 23-06-2020, à 12:59
Sujet

Bonjour

Je viens de constater un défaut sur mon embrayage
Lorsque j actionne l embrayage le plateau se décolle bien mais de travers
J ai vérifié le montage des disques il me semble bon dans le bonne ordre
Au fond un disque lisse le plus épais ensuite 1 disque avec canelure 1 disque lisse moins épais que le 1et
Ainsi de suite et je finis avec un disque lisse contre le plateau de pression
Donc ça me fait 1 disque lisse plus épais
8 disques avec canelure et 8 disques lisse moins épais que le 1et

Avez-vous une idée pour solutionner ce problème ?


Moto(s) : 240 gs de 89
Pépé le minot   
pipelette | 61 ans | 665 messages | 491 images
le 23-06-2020, à 13:37

Bonjour

Est ce que tes ressorts sont tous libres sur les colonnettes de la noix ???

Sinon il te faut décaler ton plateau presseur,

De trou en trou 

jusqu'à ce qu'il se pose tout seul a plat sur le dernier disque, il doit trainer un détrompeur sur le plateau.

Voili


Moto(s) : AIM (2) - 125 GS 1984 - 125 lCI 1982
Prisciljojo   
membre | 38 ans | 30 messages | 22 images
le 23-06-2020, à 14:27

Ok mais sur le plateau tu as un repère une petite flèche à aligner avec le repère de l autre partie donc logiquement je ne dois pas décaler le plateau de rou en trou?


Moto(s) : 240 gs de 89
Prisciljojo   
membre | 38 ans | 30 messages | 22 images
le 23-06-2020, à 18:29

Bon pour info le problème venez juste de 2 ressorts qui étaient usagés
Par contre je me suis rendu compte en tournant l arbre qu il y a un bruit un clin clin comme le bruit d une cloche
Avez-vous déjà constaté un bruit?
On voit bien que quand je tourne cette arbre ça entraîne bien le reste dans la boîte sans point dur aucun problème juste ce bruit
Merci de vos retours


Moto(s) : 240 gs de 89
Prisciljojo   
membre | 38 ans | 30 messages | 22 images
le 24-06-2020, à 12:55

https://youtu.be/b5JIV27ywyE
Je vous mets un lien de la vidéo c est plus parlant


Moto(s) : 240 gs de 89
TXP 51   
pipelette | 517 messages | 87 images
le 24-06-2020, à 19:45

Evidemment que tu a ce bruit,tu fait des avants arrières,c'est le jeu entre les dents des pignons.

Prisciljojo   
membre | 38 ans | 30 messages | 22 images
le 24-06-2020, à 19:56

Oui mais même si je fais que vers l avant j ai aussi ce bruit


Moto(s) : 240 gs de 89
Prisciljojo   
membre | 38 ans | 30 messages | 22 images
le 01-07-2020, à 18:14

Bonjour  les amis,

Alors personne pour me dire d où peut venir ce bruit
A savoir sur la vidéo je vais d avant en arrière pour que le bruit soit bien audible mais il fait ce bruit en tournant soit que dans le sens horaire et aussi que dans le sens antihoraire
Ca m embetterait de remonter et de devoir redemonter dans quelques jours

Merci d aider un ami un peu perdu avec ce bruit


Moto(s) : 240 gs de 89
Ertyui   
membre | 28 ans | 49 messages | 22 images
le 01-07-2020, à 20:02

Pour moi aussi c'est normal ce bruit, si tu vas uniquement en avant ou uniquement en arrière, puis en maintenant un effort constant de rotation,  tu as le bruit une seule fois. comme dit par quelqu'un d'autre, c'est le jeu dans la pignonerie


Une KTM à restaurer!Moto(s) : 240 GS