FUTUR NOUVEAU POSSESSEUR D'UNE KTM 620
Manu2003    Web  
pipelette suprême | 1,914 messages | 153 images
le 02-09-2020, à 16:00

ah bah vouala  smiley_15 
ce carbu a priori,
www.dellorto.fr/ktm/770-car...
kit joint ref 69
www.dellorto.fr/kits-joints...


Attention ... ça peut donner le vertige http://www.youtube.com/watch?v=OUaq_eEjeI8
L’Espagne vue différemment  http://www.youtube.com/watch?v=WqsYNfMLgaY
Le Verdon, encore et toujours https://www.youtube.com/watch?v=WMotYiMLqX8
Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 02-09-2020, à 21:04

Merci à vous tous pour les liens.

Par contre , c’est un PHM 40 sd mon carbu , ça change quelques choses au lit que vous m’avez envoyé ??

Je viens de remonter le carbu avec les vieux joints et réessayer de la démarrer......... après le 3 eme t-shirt changés, j’ai arrêter  smiley_11  smiley_11  smiley_06  ....... que dalle. Pas le moindre plop plop  smiley_05 

Je pense que demain elle y a droit ...... sangle , attelage , et lancé à 50kmh en 3 où 4ème ,  il devrait bien se passer quelques choses car là je commence à désespérer un peu !!

Je pense , enfin j’espère , qu’une fois qu’elle aura peter un coup , ca arrangera les choses.

Freduro   
Modérateur | 55 ans | 2,068 messages | 19 images
le 02-09-2020, à 21:10

As tu essayé de pulvériser un combustible par le venturi ? En enlevant le filtre à air. Un nettoyant carbu, ou frein.
Si elle démarre même une demi seconde, c’est que tu as un soucis sur le circuit d’alimentation.
Si ça ne pète pas comme ça, la tirette en voiture n’y changera rien.


devant ma traceMoto(s) : 127 cc sapetoku
Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 02-09-2020, à 22:35

Oui Fred j’ai essayer au nettoyant frein.
J’ai aussi essayer de simuler la dépression à la soufflette sur le diffuseur du GP ..... et il se passe que dalle pas un plop.

Je trouve l’intensité de l’étincelle pas ouf , j’ai Connu mieux !!

Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 02-09-2020, à 23:13

Quand tu me parle de soucis d’alimentation , tu me parle de l’alimentation électrique ou bien en carburant ?

Freduro   
Modérateur | 55 ans | 2,068 messages | 19 images
le 02-09-2020, à 23:16

Nettoyage de toutes les connexions. S’assurer que le retour de masse de la bobine HT est bon. Tant que tu n’obtiens pas un bel arc électrique entre le fil HT et une masse, l’allumage est en cause.
Il y a des valeurs à contrôler pour la bobine et le stator.  Quelqu’un te les fournira sans aucun doute.


devant ma traceMoto(s) : 127 cc sapetoku
Manu2003    Web  
pipelette suprême | 1,914 messages | 153 images
le 03-09-2020, à 10:25

circuit d'alimentation = arrivée d'essence. Tout est bien remonté, pas de prise d'air entre le carbu et le moteur? Tu utilises un starter? As tu augmenté le ralenti comme suggéré par Freduro?

Pour la pochette c'est la même ref pour 38 et 40.

Ta bougie est toujours sèche après ta séance de kick?
Bon maintenant ce n'est pas pour te faire peur, mais le SEM  (allumage) monté sur cette bécane est une daube ... Il existe un adaptable pour le remplacer mais fais tes mesures avant toute chose, c'est pas donné cette bestiole. En général il a plus tendance à merder à  chaud mais bon ...

Télécharge ta doc ici : www.boltonmotorcycles.com/c... pour prendre les mesures.
Quelle année/ modèle ta bécane?


Manu


Attention ... ça peut donner le vertige http://www.youtube.com/watch?v=OUaq_eEjeI8
L’Espagne vue différemment  http://www.youtube.com/watch?v=WqsYNfMLgaY
Le Verdon, encore et toujours https://www.youtube.com/watch?v=WMotYiMLqX8
Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 03-09-2020, à 14:03

Manu , je crois que le stator a déjà était changer (j’ai une facture) j’imagine donc que le SEM merdique d’origine n’est plus celui de monté.

Je vais vérifier ce soir le manchon carbu/moteur


J’ai essayer au nettoyant frein , mais trop habituer aux 2 temps , je l’ai fait sans kicker  smiley_26  smiley_26 c’est donc erroné , car si tu le fait alors que les soupapes sont fermées, beh ça sert à rien.

Je vais essayer de vous faire une vidéo de l’étincelle ce soir histoire d’avoir votre avis sur ça avant de continuer.

J’ai commander ce matin la pochette chez ktm. Merci pour vos précieuses infos

Manu2003    Web  
pipelette suprême | 1,914 messages | 153 images
le 03-09-2020, à 15:18

Goutte d'essence dans le puits de bougie aussi pour voir ;-)


Attention ... ça peut donner le vertige http://www.youtube.com/watch?v=OUaq_eEjeI8
L’Espagne vue différemment  http://www.youtube.com/watch?v=WqsYNfMLgaY
Le Verdon, encore et toujours https://www.youtube.com/watch?v=WMotYiMLqX8
Freduro   
Modérateur | 55 ans | 2,068 messages | 19 images
le 03-09-2020, à 15:50

Pour tester au nettoyant frein, tu dépose le filtre à air, tu mets gaz en grand à la poignée et en la maintenant tu envoie une bonne giclée en direction des soupapes. Quelles soient fermées ou pas ne change rien.
Un bon coup de jarret sur le kick et ça doit démarrer quelques secondes.
Pas question de maintenir le moteur en marche avec cette méthode. La segmentation ne ferait pas long feu.


devant ma traceMoto(s) : 127 cc sapetoku
Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 03-09-2020, à 20:45

Comme tout les soirs , je m’y penche un peu  smiley_06  smiley_06 

Bon toujours rien  neutral  neutral 

Je vais essayer de vous poster un lien YouTube qui vous montre l’intensité de mon étincelle , vous me direz ce que vous en pensez.

J’ai démonter le carter d’allumage , le stator est bien un sem    smiley_05  premier pb.
Ensuite , j’ai bricoler tout le fils de bougies , coupe , revisser, changer l’anti P ..... l’étincelle est toujours aussi petite.

J’ai voulu contrôle les résistances des sorties du stator , j’ai 3 fils
Rouge noir et vert. Par contre je ne connais ni la valeur , ni comment la mesure doit être faites  smiley_12  

Pouvez m’aider à contrôler éléments par éléments , afin j’espère tomber sur ce qui merdoi.

J’ai réessayer encore de la démarrer avec toutes les méthodes dont vous m’avez fait par ...... y’a que dalle.

Je désespère un peu

Merci à vous pour votre aide précieuse.

Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 03-09-2020, à 20:50

La v’la

Par contre , l’étincelle est bien amplifié dû à l’ombre , avec la lumière du garage , elle est beaucoup moins voyante
youtu.be/IhPZK6eRfpM

Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 03-09-2020, à 20:53

Manu , je me suis aperçu ne pas avoir répondu à tes questions

Modèle : 620
Année : 1995

J’ai tout essayer , avec starter , sans starter , en accélérant , sans accélérer.

Freduro   
Modérateur | 55 ans | 2,068 messages | 19 images
le 03-09-2020, à 21:52

Étincelle trop blanche et pas entre les deux électrodes
La bougie est neuve ?


devant ma traceMoto(s) : 127 cc sapetoku
Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 03-09-2020, à 21:59

Oui elle est bien neuve Fred

Gs-600-xc    Web  
Modérateur | 59 ans | 6,835 messages | 1,255 images
le 03-09-2020, à 22:02

L'étincelle ne suffit pas, il faut qu'elle soit là, au bon moment.


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 03-09-2020, à 22:07

Oui tu as raison.
As tu la méthode pour contrôler ça ?

Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 03-09-2020, à 22:09

Je reste a peu près sur qu’il y a soucis avec l’allumage.

Avec tout ce que j’ai fait pour la faire faire tousser , si l’étincelle était bonne et au bon moment , elle aurait dû tousser.

Gs-600-xc    Web  
Modérateur | 59 ans | 6,835 messages | 1,255 images
le 04-09-2020, à 07:42

Le sujet manque cruellement de photos!  smiley_21 

Tout est dans la doc, voir le lien posté par Manu.  smiley_15 


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 04-09-2020, à 08:36

Oui tu n’a pas tord je met pas beaucoup de photos.

Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 04-09-2020, à 10:04

V’la

Manu2003    Web  
pipelette suprême | 1,914 messages | 153 images
le 04-09-2020, à 11:04

Je ne la trouve pas si moche l'étincelle, par contre c'est vrai qu'elle n'a pas l'air de toujours se faire au bon endroit, voir s'il n'y a pas un peu de limaille de fer sur le culot... Pour le moment de l'étincelle, seul un contrôle de l'avance te permettra de le savoir.

Mais avec une étincelle au mauvais moment, tu devrais à minima avoir des retours de kicks il me semble...


Attention ... ça peut donner le vertige http://www.youtube.com/watch?v=OUaq_eEjeI8
L’Espagne vue différemment  http://www.youtube.com/watch?v=WqsYNfMLgaY
Le Verdon, encore et toujours https://www.youtube.com/watch?v=WMotYiMLqX8
Manu2003    Web  
pipelette suprême | 1,914 messages | 153 images
le 04-09-2020, à 11:10

c8software.com.au/ktmold/19...
page 56: contrôles
page 76: avance


Attention ... ça peut donner le vertige http://www.youtube.com/watch?v=OUaq_eEjeI8
L’Espagne vue différemment  http://www.youtube.com/watch?v=WqsYNfMLgaY
Le Verdon, encore et toujours https://www.youtube.com/watch?v=WMotYiMLqX8
Gaelzzz   
régulier | 34 ans | 54 messages | 23 images
le 04-09-2020, à 19:17

Merci Manu pour le lien du Manuel , ça m’a aider.


Je pense qu’il y a un couille dans le pâté avec l’allumage.

Je me suis reporter aux valeurs préconisées dans le manuel , mais j’ai un soucis avec le noir/vert.

Je vous laisse admirer

Valeur noir vert

l’travail



Valeur rouge noir



D’après vous , c’est grave docteur ?

Gs-600-xc    Web  
Modérateur | 59 ans | 6,835 messages | 1,255 images
le 04-09-2020, à 19:44

Question: sais-tu utiliser un multimètre?  smile 

Te vexes pas, c'est juste que tu n'utilises pas le bon calibre (position du curseur) pour mesurer la jonction noir/vert.
Tu dois placer le curseur sur 200.
Les valeurs semblent correctes.

Je rectifie, noir/vert est un peu faible, à voir en utilisant le bon calibre.  smiley_25 


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================