128 connectés : 1 membres : freduro |  et 127 invités
DU LIQUIDE DE REFROIDISSEMENT DANS LE MOTEUR!!!!!
Erod59   
membre | 47 ans | 14 messages | 7 images
le 22-12-2020, à 20:29
Sujet

Bonsoir a tous les ktmistes


Finalement dans mon ancien post ce n était pas la bougie qui était HS car j en ai acheté une et elle n a toujours pas demarré!!!
donc je me suis décide a démonté la culasse et le cylindre et en enlevant le pot d échappement énormément de liquide de refroidissement
était a l intérieur du pot et forcement il y en avait également dans le cylindre!!!!
Si quelqu un peut m aiguiller par rapport a ce problème car je ne comprend pas pourquoi j ai du liquide dans le moteur!!!!
Ne serait ce pas la pompe a eau qui serait Hs??
c est une KTM GS de 1990
merci d avance
 smiley_25 

Ktm64   
fidèle | 60 ans | 149 messages | 18 images
le 22-12-2020, à 20:34

Modèle 90 les carters n'étaient plus en magnésium donc certainement problème de joint psy de pompe à eau  ou cylindre fissuré ou joint de culasse


Moto(s) : 125 gs 1980 240 gs 1985 300 GS 1985 125 montesa enduro
Jimmy'ho   
membre | 28 ans | 34 messages | 2 images
le 28-12-2020, à 12:19

Si le spi de pompe a eau avais lâcher, sa n'aurai pas plutot rempli la boite??? ( je ne connai pas ce moteur)
Regarde l'état de ton joint de culasse.

Erod59   
membre | 47 ans | 14 messages | 7 images
le 02-01-2021, à 19:01

bonsoir et bonne année 2021!!!!
heureusement c est le joint de culasse qui a lâché!!!
j ai mon piston qui a douillé donc j ai du en acheté un autre et le cylindre est en bonne état
j attends de recevoir les pieces pour pouvoir tout remonter et pouvoir rouler!!!

Erod59   
membre | 47 ans | 14 messages | 7 images
le 22-02-2021, à 19:58

Bonsoir la TEAM KTM

Apres avoir remonter mon moteur,elle a redémarrer sans soucis
Je voudrais juste savoir par rapport a la pompe a eau(je me demande si elle fonctionne encore)
Dois je la partie(voir photo) ou il y a les ailettes pour voir si ca tourne ou y a t il un autre moyen  de savoir si la pompe est HS
je ne crois que cela est bon pour le moteur de faire tourner sans eau
merci de vos réponses smiley_25 

Freduro   
Modérateur | 56 ans | 2,271 messages | 19 images
le 22-02-2021, à 21:50

Tu n’a pas besoin de le laisser fonctionner de longues minutes pour vérifier le bon fonctionnement de la pompe à eau.
Tu peux donc faire un essai sans liquide et avec le couvercle de pompe déposé.
Avec tout en place, en retirant le bouchon du radiateur tu dois voir le liquide s’agiter.


Si vous me cherchez, je suis là, avant ma traceMoto(s) : 127 cc sapetoku
Erod59   
membre | 47 ans | 14 messages | 7 images
le 23-02-2021, à 20:29

ok merci du tuyau smiley_25 

128 connectés : 1 membres : freduro |  et 127 invités
128 connectés : 1 membres : freduro |  et 127 invités