RESTAURATION 125 KTM GS 86
Jéjé46   
membre | 38 ans | 11 messages | 11 images
le 13-02-2021, à 10:37
Sujet


Bonjour tout le monde !

Merci pour ce site qui m aide grandement👍
Sinon voilà, je suis en pleine restauration (enfin j essaye) d une 125 Ktm gs de 86.
Bas moteur refait, roulement, joint.....
Moteur remonté sur le cadre pour vérifier le bon fonctionnement. Et là 🥺🥺🥺🥺... Démarrage pas trop mal, ralenti Ok, haut régime Ok mais par contre mi régime un gros trou, engorgement/étouffement.
Manque de puissance quand la moto est en charge.
D ou celà peut venir ? Carbu allumage clapets ?Pouvez me donner vos réglages carbu car le GP avait disparu quand j ai récupéré la moto?
Merci pour vos retours


Moto(s) : 0
Pépé le minot   
pipelette | 62 ans | 694 messages | 494 images
le 13-02-2021, à 13:23

Welcome

As tu la doc au moins.



 smiley_03 


Moto(s) : AIM (2) - 125 GS 1984 - 125 lCI 1982
Jéjé46   
membre | 38 ans | 11 messages | 11 images
le 13-02-2021, à 14:06

Merci !!

Je vais repartir sur cette base.
Pour la doc oui,  je pense avoir ce qu'il me faut. (Sauf pour le carbu 😁!!)

Je vais essayé avec gicleur 180. Actuellement j ai mis un 170.
Je me demande si il n y a pas une prise d air entre pipe et boîte à clapet. 🤔🤔

Merci , je vous tiens au jus !!


Moto(s) : 0
Gs-600-xc    Web  
Modérateur | 59 ans | 7,296 messages | 1,362 images
le 13-02-2021, à 15:02

Bienvenue,  smile 

C'est tout de suite mieux avec des photos.  smile 


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Jéjé46   
membre | 38 ans | 11 messages | 11 images
le 14-02-2021, à 22:30

Salut tout le monde.

J'ai un petit doute sur le conduit d'air qui rejoint le diffuseur.  J ai l impression qu il a été bricolé.
Y a t-il 2 diamètres successifs ou bien un seul tout du long.
Avez vous une solution pour démonter le puit d aiguille. Impossible à desserrer , grippé. Même en chauffant légèrement. Je crains de tout casser. 😤😤

Ce carbu a du vécu et Je sens qu'il va m en faire voir🤯🤯🤯🤯

Merci !!




Moto(s) : 0
Gs-600-xc    Web  
Modérateur | 59 ans | 7,296 messages | 1,362 images
le 14-02-2021, à 23:10

Il est vraiment très crade. Tu n'as pas une connaissance qui a un bac à ultrasons? Ça lui ferait du bien de prendre un bain.

Si le puits est grippé, quasi soudé par l'oxydation, tu risques effectivement de péter le carbu. À part jouer du chaud/froid. Tu peux essayer de tapoter en bout , sur le gicleur.

Tu as les conduits de vis d'air, qui arrive en latéral. C'est peut-etre ce que tu vois.


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
TXP 51   
pipelette | 537 messages | 90 images
le 14-02-2021, à 23:54

Un Del de ces année là est rongé de partout ,le boisseau doit être dans le même état et doit avoir du jeu dans son puit .
Les réglages vont être aléatoires .

Gs-600-xc    Web  
Modérateur | 59 ans | 7,296 messages | 1,362 images
le 15-02-2021, à 00:25

C'est un Bing bien dégueux.


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Jéjé46   
membre | 38 ans | 11 messages | 11 images
le 15-02-2021, à 09:36

Oui bien dégueu  !  🤢🤢🤢
Je vais lui faire prendre un bain. C'est pour ça que je voulais démonter le puit.

Ce que l'on voit au bout du trou, c est le diffuseur de l aiguille, il me paraît gros non ?  Personne aurait une photo de ce trou sur un carbu en bon état ?


Moto(s) : 0
Jéjé46   
membre | 38 ans | 11 messages | 11 images
le 04-03-2021, à 19:43

Salut !

Bon et bien le carbu à pris son bain. Aiguille neuve, clapet neufs, ils ferment Nikel. Après tout ça je me suis dit ça va le faire. Et bien non, toujours pareil. Ça démarre péniblement, fait beubeubeu à l accélération puis je sens qu'elle se gorge d essence au bout de 2 min puis s étouffe.  Impossible à redémarrer car le moteur est rempli d essence.
Je perd le moral. 🤣🤣


Moto(s) : 0
Gs-600-xc    Web  
Modérateur | 59 ans | 7,296 messages | 1,362 images
le 04-03-2021, à 20:10

Le pointeau? Quel gueule il a? Le niveau de cuve?  smiley_28 

Tu pars de loin, car ton carbu a vraiment une sale tronche.  smiley_17 


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Enduro_1980   
membre | 30 messages | 30 images
le 04-03-2021, à 21:13

C’est le cas de problème ou il serait intéressant de mettre un pwk 36 chinois à 30 euros pour voir comment ça marche.

Jéjé46   
membre | 38 ans | 11 messages | 11 images
le 04-03-2021, à 21:17

Le Pointeau ferme bien , le niveau de cuve est bon. Par sécurité, je ferme le robinet une fois la cuve rempli.
Est-ce c'est symptômes pourraient venir d ailleurs ?
Allumage....
Je vais revérifier l'avance.  J avais mis 1.5 avant pmh comme indiqué sur la doc.


Moto(s) : 0
Gs-600-xc    Web  
Modérateur | 59 ans | 7,296 messages | 1,362 images
le 04-03-2021, à 22:22

Un moteur qui ne démarre pas, n'a pas de raison de se remplir d'essence. Si ce n'est la faute à un problème d'alimentation.

Tu dis le pointeau fonctionne et le niveau est bon.

Explicite ce que tu testes, comment tu testes et sur quelles valeurs tu te bases.

Après, on jugera si c'est bon.

Il arrive que le logement du pointeau soit fissuré.  smiley_07 


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Jéjé46   
membre | 38 ans | 11 messages | 11 images
le 04-04-2021, à 18:57

Salut tout le monde,
Après avoir laissé de côté cette capricieuse 125,je reviens vers vous.
Je viens de changer le pointeau car effectivement l'ancien était légèrement marqué.
Pour le niveau de cuve, j ai trouvé un document qui explique qu'il faut incliner le carbu de 15deg et vérifier que le flotteur soit parallèle au plan de joint de la cuve.
Après réglage, c'est Ok. Ensuite j'ai vérifié sans monter le carbu sur la moto.  Pas de fuite, le pointeau fait son travail.
Puis essai sur la moto, et là toujours pareil, moto qui s engorge au bout d une minute.
Voilà j'ai plus le moral. 😂😂
L'allumage fait il son job même si il y a de l étincelle?Y'a t-il un moyen de vérifier ?
Bonne soirée !!




Moto(s) : 0
Tranber   
Grand Maître suprême de la tchatche!! | 54 ans | 2,238 messages | 259 images
le 06-04-2021, à 22:09

Jéjé46 a écrit :

L'allumage fait il son job même si il y a de l étincelle?Y'a t-il un moyen de vérifier ?


Sur ma 250 MC 1980, étincelles à la bougie mais impossible à démarrer.
On a changé l'allumage aprés avoir tout essayer sur le carbu ou autres, et elle a démarrer nickel !!
L'allumage était naze  smiley_17  !!!


Celui qui se perd dans sa passion est moins perdu que celui qui perd sa passion.
Jéjé46   
membre | 38 ans | 11 messages | 11 images
Hier, à 09:40

Tu me rassures pas Tranber 🥺🥺!!
Tu as mis quoi du coup comme allumage?
J'ai fais des mesures sur la bobine.  Morte, pas mortes ? ???
Sur le 2ieme test, il n'y a pas eu de soit disante décharge du condensateur.  Je suis pas grand connaisseur !!





Moto(s) : 0
Gs-600-xc    Web  
Modérateur | 59 ans | 7,296 messages | 1,362 images
Hier, à 11:11

Ujn multimètre digital n'est pas adapté, pour ce type de test. Sauf s'il a l'option "Capacitance" = mesure de capacité, donc de condo.
L'idéal étant un multimètre analogique à aiguille.


=============================================
Pourquoi faire simple quand on peut faire compliqué!!       
              (Maximes Shadoks)                          smiley_21                                                                   
=============================================
Pépé le minot   
pipelette | 62 ans | 694 messages | 494 images
Hier, à 17:24

Bonsoir

C'est la bobine de la moto??????

Je pose la question parce qu'elle a trois plots de sortie.

 smiley_01 


Moto(s) : AIM (2) - 125 GS 1984 - 125 lCI 1982
Ktm64   
fidèle | 60 ans | 155 messages | 18 images
Hier, à 17:34

Je ne veux pas dire de bêtise mais je crois que certaines avaient une prise compte tours ...a confirmer.


Moto(s) : 125 gs 1980 240 gs 1985 300 GS 1985 125 montesa enduro
Jéjé46   
membre | 38 ans | 11 messages | 11 images
Hier, à 20:46

Oui effectivement j'ai pu voir sur différents sites que ce petit plot servait à brancher un compte tours.


Moto(s) : 0